FORUM AQUA56

Aquariophilie eau douce,Marine ainsi que récifal du Morbihan et de la Bretagne
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 panne d'éclairage...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: panne d'éclairage...   2008-06-19, 15:24

Bonjour,

me revoila avec un autre problème, mon éclairage ne s'allume plus. les 2 tubes d'origine du couvercle ne fonctionnent plus mais je sais absolument pas comment faire. d'ou vient la panne ? du ballast ? il s'agit d'un ballast électronique qui doit avoir environ 1 an maintenant. Quelle est la durée de vie de ce truc ? Si ce n'est pas le ballast d'ou cela pourrait il venir ?

Merci de vos réponses
Revenir en haut Aller en bas
Wulkain
Admin
Admin
avatar

Masculin
Nombre de messages : 2355
Age : 34
Localisation : Vannes
Date d'inscription : 08/07/2007

MessageSujet: Re: panne d'éclairage...   2008-06-19, 15:28

Tes néons n'ont une once de lumière et le moindre petit éclair?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-19, 15:31

Il n'y a absolument rien qui se passe...
Revenir en haut Aller en bas
Aphanius
Modo Tateur
avatar

Féminin
Nombre de messages : 1380
Age : 38
Localisation : Plouharnel
Date d'inscription : 23/09/2007

MessageSujet: Re: panne d'éclairage...   2008-06-19, 15:35

C'est peut-être juste le starter...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clpmem-auray-vannes.fr
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-19, 15:41

y a un starter sur un ballast electronique ? je pensais que c'etait uniquement sur les ferromagnétique ?
Revenir en haut Aller en bas
Aphanius
Modo Tateur
avatar

Féminin
Nombre de messages : 1380
Age : 38
Localisation : Plouharnel
Date d'inscription : 23/09/2007

MessageSujet: Re: panne d'éclairage...   2008-06-19, 15:49

C'est un ballast extérieur ou il est inclus dans la galerie?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clpmem-auray-vannes.fr
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-19, 15:57

il est inclus dans la galerie, c'est celui d'origine.
Revenir en haut Aller en bas
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: panne d'éclairage...   2008-06-19, 22:46

question bete ton ballast est sur un muliprise ou sur une murale? tu as tes 2 tubes sur un seul ballast ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-20, 07:53

L'éclairage est branché sur une multiprise, j'ai essayé directement sur une prise murale mais ça ne changeait rien. et les 2 tubes sont branchés sur un seul ballast.
Revenir en haut Aller en bas
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: panne d'éclairage...   2008-06-20, 08:10

Y a t-il moyen de prendre des photos de l'éclairage dans sa galerie, qu'on voit mieux comment ça se présente ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: panne d'éclairage...   2008-06-20, 12:18

ne faut il pas un ballast par tube?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: panne d'éclairage...   2008-06-20, 12:27

Non pas spécialement...
Un ballast est conçu pour une puissance donnée, donc si tu as des câbles/embouts en sortie pour plusieurs néons, tu peux en mettre autant que tu veux, sous réserve de ne pas dépasser la puissance gérée...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: panne d'éclairage...   2008-06-20, 12:29

ok c etait une question pour faire avancer le schimimiliblick.
ce qu ilk faudrait dans ces cas la c est tester tes tubes sur un autre bac voir si c est pas ton ballast qui est soit crame soit branche a l envers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-20, 13:39

Pour les branchements, je ne pense pas qu'il y ai eut d'erreur car c'est les branchements d'origine et que le système marchait très bien jusque la, les tubes n'ont que 6 mois. Je pense que ca viens du ballast car je ne voit pas de fils abimé ou mal branché.... mais je suis étonnée que le ballast lache au bout d'un an seulement.... apres c'est le matériel livré avec l'aquarium (aquatlantis), peut etre que la qualité n'est pas la...
je mets les photos de ma galerie ce soir.

sinon, je vais sur rennes ce weekend, je vais embarquer mon couvercle pour que mon père y jete un oeil et donc au pire je changerai le ballast, est ce que vous savez si Jacques vend des ballasts à l'unité dans son magasin ?
Revenir en haut Aller en bas
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: panne d'éclairage...   2008-06-20, 19:03

il est peu etre toujours sous garantie?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-20, 22:16

Voici les photos, les tubes qui ne fonctionnent pas sont ceux avec les embouts blanc (les 2 du milieu), les noirs sont ceux que j'ai rajouté. J'ai échangé les tubes pour voir mais c'est pareil, ça ne marche pas. donc j'en deduit que ca vient du ballast... comme finalement je ne vais plus a rennes ce weekend, je vais aller avoir a philanima s'il ont un ballast 2X30W et surtout a quel prix ils le vendent...

Vu du dessus :





Vu du dessous :



l'aquarium n'est plus sous garantie depuis peu.... snif !
Revenir en haut Aller en bas
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: panne d'éclairage...   2008-06-20, 23:18

quelle est la puissance de ton ballast et de tes tubes ? car 4 tubes sur un ballast ca fait pas un peu beaucoup?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-20, 23:35

on en trouve sur ebay ci tu veu juste le transfo ce doit etre moin chere
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-20, 23:53

les 2 tubes que j'ai ajouté sont branchés sur un autre ballast 2X30W en dehors du capot.

ba je vais comparer les prix sur internet et a philanima de lanester. J'espere surtout que la panne vient du ballast... a suivre donc !
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-21, 08:21

petite question bete mais tu est sure que ta prise marche!
Revenir en haut Aller en bas
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: panne d'éclairage...   2008-06-21, 11:49

donc si je recapitule tu as 2 tubes qui marche ceux que ta rajoute pas les autres .
donc y a de fortes chances que ton ballast est crame oui
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-22, 01:48

je suis allée à philanima, il n'ont pas ce type de ballast et le commander à l'air fastidieux d'après ce que m'a répondu le vendeur. Donc je pensais en prendre un sur ebay, pouvez vous me dire si celui-si conviendrait ? (parce que j'y connais pas grand chose...) :
http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=120271988844
(je rappelle que je veux brancher 2 tubes de 30 W sur le même ballast)

ou alors sur le site reef ocean, est ce que celui pourrait convenir :
http://www.reef-ocean.com/produit/REEF-OCEAN-Ballast-T8-2x36-40-W/30248.html
Revenir en haut Aller en bas
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: panne d'éclairage...   2008-06-22, 10:01

tiens c est un lien que j ai treouve juste au dessus
www.arcadia-uk.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: panne d'éclairage...   2008-06-22, 10:03

Demandes la largeur du ballast au vendeur car tu m'as l'air limitée en l'espèce pour son emplacement dans ta galerie...
Ca ma parait en l'occurrence compromis pour le premier mais jouable pour le 2ème...
A confirmer toutefois en dimension...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: panne d'éclairage...   2008-06-22, 13:13

Tu as raison, je n'avais pas penser à la largueur du ballast ! Razz
Donc je vais commander chez reef ocean dont le prix est très interessant. Je leur ai envoyé un email pour avoir 10% pour les membres d'aqua56. Ca ne coute de rien de demander !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne d'éclairage...   

Revenir en haut Aller en bas
 
panne d'éclairage...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» panne d'éclairage!
» panne d'éclairage...
» Panne d'éclairage : que faire pour mes plantes?
» panne d'éclairage
» éclairage en panne

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM AQUA56 :: Aquariophilie d'eau douce :: Besoin d'Aide ?-
Sauter vers: