FORUM AQUA56

Aquariophilie eau douce,Marine ainsi que récifal du Morbihan et de la Bretagne
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Particules....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Particules....   2008-08-24, 18:22

Voila ça fait deux jours que dans l'aquarium j'ai des particules qui se balade dans l'eau en suspension.

le trucs c'est que je ne sait pas d'où ça vient et c'est fait pas vraiment beau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
Wulkain
Admin
Admin
avatar

Masculin
Nombre de messages : 2355
Age : 34
Localisation : Vannes
Date d'inscription : 08/07/2007

MessageSujet: Re: Particules....   2008-08-24, 20:14

C'est prenable en photo?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Particules....   2008-08-24, 21:24

Moi j'ai un aponogeton qui a fleurit, quan il a laché son polen, j'ai eu tout mon bac décoré de paillettes dorées, virant sur le marron, c'etait original mais pas tres estetique,
met nous une photo, ou decris les particules si tu veux un coup de main!
Revenir en haut Aller en bas
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-08-25, 05:46

oui oki demain je vous prends une photo mais pas sur que ca soit visible


sinon ça ressemble des petits détritus , parfois des filaments de 1 mm ça fait un peu comme de la poussière dans un rayon de soleil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-08-25, 16:32

Bon impossible de prendre des photo mais aprs avoir passé une heure à les observés , ce sont des particules de déchets de l'aquarium , morceaux de feuilles etc mais en particules.

C'est ma pompe qui est pas assez puissantes ou bien ?(eheim 2028 pour 600L )

ou le fait que ma canne de sortie d'eau soit au dessus de celle qui aspire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
Wulkain
Admin
Admin
avatar

Masculin
Nombre de messages : 2355
Age : 34
Localisation : Vannes
Date d'inscription : 08/07/2007

MessageSujet: Re: Particules....   2008-08-25, 17:42

Un petit lien pas trop mal ^^
http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=435

Perso, ma canne de rejet est sur la vitre latéral et non celle du fond comme indiquée sur le site.

Je te rassure j'ai également des toutes petites particules dans l'eau. Mais fait coller l'oeil à la vitre :p
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-08-25, 19:08

Merci je vais essaye de changer de place mon rejet pour voir mais je crois que j'ai pas assez de longueur de tuyau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
jm8021
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 416
Age : 35
Localisation : Quimper
Date d'inscription : 24/08/2007

MessageSujet: Re: Particules....   2008-08-25, 20:01

Ton filtre n'est pas encrassé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jm8021.pagesperso-orange.fr/
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-09-05, 12:19

j'ai nettoyé mon filtre pourtant toujours autant de détritus en suspension.... Sad

je sais pas comment résoudre ça ? une filtration temporaire sous sable pour la clarifier quelques temps , c'est possible ? ( help Beauroc )

Ou alors es-ce que je dois changer les masses filtrantes de mon filtre mais j'ai peur que ça déséquilibre mon bac.

Dans un premier temps je vais opéré un changements d'eau standard 40l mais je suis pas sur que ça fasse quelque chose...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
golzag
Guppy
Guppy


Masculin
Nombre de messages : 61
Age : 32
Localisation : Ploemeur
Date d'inscription : 18/08/2008

MessageSujet: Re: Particules....   2008-09-05, 13:31

je me permet de squatter le sujet car j'ai le meme problème.

Et chez moi ca se dépose sur les feuilles et c'est pas très beau.

Peut-etre la puissance de la pompe qui est trop faible serait la cause du dépot sur les plantes ?

Sinon j'ai des pépites de pouzzolanes justes avant la pompe qui me servent de nid à bactérie. J'ai vérifier si elle était encrassés mais pas du tout .

J'ai pas trop d'idée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
meldreg
Ramy
Ramy


Masculin
Nombre de messages : 269
Age : 40
Localisation : penestin
Date d'inscription : 13/02/2008

MessageSujet: Re: Particules....   2008-09-05, 14:43

Cela vient surement de tes tuyaux qui sont un peu sales.

A tu déja remarqué que lorsque tu rebranchais ton ou tes filtres de la saleté sortait de ton rejet...!!!
Pour moi c'est cette saletée que tu as dans tes tuyaux qui se dillue dans ton aqua.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-09-05, 14:50

Ah oui c'est possible ça m'est arrivé....
et donc si je nettoie mes tuyaux ça iras mieux ?

Y a d'autres moyen que le goupillon pour nettoyer car 1.20 de tuyau ça fait long pour un goupillon de 40 centimètres...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
meldreg
Ramy
Ramy


Masculin
Nombre de messages : 269
Age : 40
Localisation : penestin
Date d'inscription : 13/02/2008

MessageSujet: Re: Particules....   2008-09-05, 15:00

Essaye déja ca..sinon j'ai lu sur un forum une technique:fil d'électricien tu sais le rigide + au bout du perlon scotché.J'ai pas essayé d'ailleurs je devrai le faire moi aussi pour mon aqua Embarassed mais je suis sur que sa marche.Au pire si le perlon lache au milieu de ton tuyau du pousse avec ton fil nu...tu me redira si cela fonctionne j'essaye demain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-09-05, 15:56

ouais je vais faire ça et nettoyer mes mousses pour voir et essayé de mettre mon rejet de l'autre coté de l'aspiration.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-09-05, 18:19

Alors j'ai essayé ton astuce et bien impeccable , les tuyaux comme neuf j'ai nettoyé les mousses avec l'eau de l'aqua , puis changer mon rejet de place donc maintenant repos quelques jours pour voir le résultat.








Point Rouge = Chauffage
Point Violet = Co²
Point vert = Thermomètre
Point Bleu = Aspiration
Canne de rejet orienter vers le bas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
meldreg
Ramy
Ramy


Masculin
Nombre de messages : 269
Age : 40
Localisation : penestin
Date d'inscription : 13/02/2008

MessageSujet: Re: Particules....   2008-09-05, 19:37

cheers je suis content pour toi cela devrais aller maintenant questions particules.Tu nous tiens au courant...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
meldreg
Ramy
Ramy


Masculin
Nombre de messages : 269
Age : 40
Localisation : penestin
Date d'inscription : 13/02/2008

MessageSujet: Re: Particules....   2008-09-09, 19:46

Des nouvelles akromas??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: Particules....   2008-09-09, 23:27

ton bac fait 350L c est ca ? 600L heure c est un peu juste en general ils est conseille 3 fois le volume du bac.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-09-09, 23:56

mon bac fait 380 l et je suis équipé d'une pompe eheim 2028

J'ai encore de fine particules mais bon sont moins grosses qu'avant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: Particules....   2008-09-10, 11:11

600L ca fait un peu juste en filtration en sachant que le discus est assez pollueur
le mien fait 390L je tourne avec une 1000L heure.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Particules....   2008-09-10, 21:18

+1 pour stephane, pour moi 600 litres /heures c'est pas assez pôur bien brasser. Sinon moi aussi j'ai des particules qui se déplacent en permanence, (beaucoup de poissons fouisseurs) mais la filtration compense et je suis à 900l/h pour un bac de 300l
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Particules....   2008-09-10, 21:33

ben moi aussi j'ai de toutes petites particules en mouvement dans mon 240l mais avec 10 cory et 2 ancystrus je pense qu'on y echappe pas
et j'ai une pompe de 1000l heure
Revenir en haut Aller en bas
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-09-11, 01:44

Oui donc comme je le pensais , il faut que je change ma pompe.

On m'avait dit que pour avoir une pompe efficace il fait 3 fois le litrage de la cuve , en gros il me faudrait une 1200l/h.

Qu'en pensais vous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
Dafadof
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 465
Age : 47
Localisation : LA TRINITE SURZUR
Date d'inscription : 21/08/2007

MessageSujet: Re: Particules....   2008-09-11, 08:59

salut
le 2028 n'est pas à 600l/H mais à 1050l/H
en théorie tu ne devrais pas avoir à changer de filtration, le tableau descriptif joint le prouve, maintenant en pratique tu devrais essayer de changer la position de l'aspiration et de la canne de rejet pour optimiser la filtration,
les décors et plantes entravent la circulation de l'eau et il y a toujours des recoins ou stagnent plus ou moins de dechets, facilement repérables lors du siphonage, tu peux soit modifier le décor pour faciliter le transit de ces déchets, soit en approcher la crépine pour optimiser la filtration.
si malgré tout tu n'obtiens pas de meilleurs résultats, moi je rajouterai une petite pompe de brassage en direction de la crépine

ah j'oubliais, tu peux aussi essayer de surélever ton filtre, moins il y a de hauteur de remontée, meilleur est le débit



données techniques origine Zooplus


2026 2028
Taille de l'aquarium jusqu'à 350 l 600 l
Débit de la pompe 950 l/h 1050 l/h
Débit du filtre 650 l/h 750 l/h
Hauteur de refoulement / m Ws 2,00 2,00
Volume de filtration 4,9 l 7,3 l
Consommation 25 Watt 25 Watt
Dimension en mm 333x210x210 415x210x210
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: Particules....   2008-09-11, 16:51

akromas ecoute l homme aux bidons et aux glacieres lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Particules....   

Revenir en haut Aller en bas
 
Particules....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Particules en suspension
» Installer un filtre à particules sur LT 31 diesel
» particules en suspension
» Dépôt sur les plantes, particules en suspension dans l'eau.
» particules en suspension

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM AQUA56 :: Aquariophilie d'eau douce :: Besoin d'Aide ?-
Sauter vers: