FORUM AQUA56

Aquariophilie eau douce,Marine ainsi que récifal du Morbihan et de la Bretagne
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 PROBLEME POUSSE DE PLANTE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: PROBLEME POUSSE DE PLANTE   2010-02-17, 18:32

AQUA 180L 2 TUBES(changé fin 2009) T5 POUR 74W 11H D'eclairage engrais easy life
AQUA EN EAU DEPUIS QUASI 2ANS,
PROBLEME SURVENU DEPUIS 6MOIS
je craint d'etre en surpopulation?
3scalaires 7CARDIS 1MELANOS 2PELMATOS 7CORYS 2ANCISTRUS 2OTOCINCLUS
JE SOUHAITE ENLEVER LES 2 PELMATOS MAIS NI ARIVE PAS MEME AVEC UNE NOIX DE COCO?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PROBLEME POUSSE DE PLANTE   2010-02-17, 19:31

paramétres du bac pour voir?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PROBLEME POUSSE DE PLANTE   2010-02-17, 21:53

no3 <25 NO2 0 GH 12 KH 3 PH 8
LE FAIT D'ETRE EN SURPOP N'GIT IL PAS SUR LA PLANTATION?
MES PLANTES:
X2 echino osiris(ce porte bien)
valisneria spiralis(ça va)
crypto wenditi(ça va)
fougere de java sur support(bof)
hydrocotyle leucocephola(bof)
Revenir en haut Aller en bas
RivulusGreg
Admin Killi
Admin Killi
avatar

Masculin
Nombre de messages : 1188
Age : 39
Localisation : Plumergat - 56
Date d'inscription : 24/09/2007

MessageSujet: Re: PROBLEME POUSSE DE PLANTE   2010-02-18, 10:23

Déjà dans ce volume, les scalaires tu oublies à terme...

Sinon, peux-tu éviter d'écrire en majuscule, en général, les majuscules signifient qu'on engueule quelqu'un...



Ensuite, quel est clairement ton probléme ?

Ce que je constate c'est que tu n'as que des plantes à croissance lente, il te faudrait de la verdure rapide. Tu seras à Gouesnou ce WE ?

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: PROBLEME POUSSE DE PLANTE   2010-02-18, 13:08

tout est dit

la surpop ne fait pas venir d'algues normalement
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PROBLEME POUSSE DE PLANTE   2010-02-18, 18:31

merci deja de vous interesé a mon pb desol pour les majuscules.quand je vois vos bacs je bave,non serai pas a gouesnou.qu'est ce que tu entend verdure rapide?j'avai de la cabomba qui prenait bien avant.
J'ai pas d'algues c'est plutot certaines plantes qui pourissent
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PROBLEME POUSSE DE PLANTE   2010-02-18, 18:39

perso, je ne comprend pas bien ton probleme, qu'est ce qui se passse depuis 6mois?

autrement tu pourrait peut etre nous presenter ton bac (dans la rubrique a proprié) pour qu'on voit a quoi il ressemble et te presenter par la meme occasion
Revenir en haut Aller en bas
byzouxnours
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 717
Age : 37
Localisation : questembert
Date d'inscription : 22/06/2008

MessageSujet: Re: PROBLEME POUSSE DE PLANTE   2010-02-18, 22:29

j'attend les photos pour te donner mon avis ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: PROBLEME POUSSE DE PLANTE   

Revenir en haut Aller en bas
 
PROBLEME POUSSE DE PLANTE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Nouvel aquarium : problème avec algues et plantes ne poussent pas
» plante pousse pas
» pousse de plante a l'extérieur
» Plantes qui pousse presque pas
» Mayaca Fluviatilis

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM AQUA56 :: Aquariophilie d'eau douce :: Besoin d'Aide ?-
Sauter vers: