FORUM AQUA56

Aquariophilie eau douce,Marine ainsi que récifal du Morbihan et de la Bretagne
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Petit problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Petit problème   2012-11-04, 20:32

salut a tous je voudrais savoir que faire car toutes mes plantes dépérisse elles deviennent toutes marron et les feuilles tombent..... a votre avis ça vient d'ou?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 536
Age : 31
Localisation : morlaix
Date d'inscription : 30/12/2008

MessageSujet: Re: Petit problème   2012-11-05, 07:36

c'est sur ton 500l?
pour la lumière combien de watt?
tu fais des changements d'eau ?
tu mets un apport en angrais?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nicos56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 357
Age : 33
Localisation : pontivy
Date d'inscription : 28/07/2012

MessageSujet: Re: Petit problème   2012-11-05, 11:06

ou encore quand tu fait un changement d'eau , vérifie bien ton niveau de nitrate dans ton bac les plantes ne sont pas fan
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Petit problème   2012-11-05, 13:08

Est ce que cela fait longtemps que ton sol nutritif est en place ?
Revenir en haut Aller en bas
byzouxnours
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 717
Age : 37
Localisation : questembert
Date d'inscription : 22/06/2008

MessageSujet: Re: Petit problème   2012-11-05, 17:41

si tu repond au question des autres , on pourra deja te dire ce qui provoque tes feuilles marrons ,car il peu y avoir plein de cause différente mais en general cela viens de la lumiere a mon avis tes néons sont peu etre usé ou alors pas assez de lumiere.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Re: Petit problème   2012-11-05, 22:22

Merci pour vos réponses oui je fais des changements d'eau et non je fais d'apport d'engrais et mon éclairage est de 1,5watts pour 2litress.mon sol nutritif à 2ans
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mélo
Ramy
Ramy
avatar

Masculin
Nombre de messages : 252
Age : 66
Localisation : Plougoumelen
Date d'inscription : 21/01/2011

MessageSujet: Re: Petit problème   2012-11-05, 22:36

Et quel mode de contrôle des paramètres? J'ai été surpris des résultats techniques que m'a donné, vendu plutôt, un bon labo d'analyses de Vannes, en regard de ceux que j'obtenais avec les "tests" aquariophiles. Il faut chercher de façon systématique ce qui a changé si les croissances étaient bonnes jusque là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://quai-ouest.com
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Re: Petit problème   2012-11-05, 22:40

Bah gouttelettes, et ce qui a changer c'est que j'ai mis des scalaires à la place des discus et j'ai enlevé des plantes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mélo
Ramy
Ramy
avatar

Masculin
Nombre de messages : 252
Age : 66
Localisation : Plougoumelen
Date d'inscription : 21/01/2011

MessageSujet: Re: Petit problème   2012-11-05, 22:47

Je signalais ailleurs que j'avais observé que mon eau de conduite titrait 7.8 de pH au mois de septembre et que je m'étais résolu à l'osmoseur een attendant la pluie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://quai-ouest.com
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Re: Petit problème   2012-11-05, 22:49

Moi je tourne que a l'eau de pluie que j'analyse 3 fois par an
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mélo
Ramy
Ramy
avatar

Masculin
Nombre de messages : 252
Age : 66
Localisation : Plougoumelen
Date d'inscription : 21/01/2011

MessageSujet: Re: Petit problème   2012-11-05, 22:55

Tes poissons vont tous bien?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://quai-ouest.com
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Re: Petit problème   2012-11-05, 22:58

Ouais sans problème aucun problème niveau poissons et même que mes scalaires grandissent à vu d'oeil (photos bientôt Wink ) mais cory vont encore une fois dans peu de temps (parade) mais ramis font leur nid donc je pense qu'ils sentent bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mélo
Ramy
Ramy
avatar

Masculin
Nombre de messages : 252
Age : 66
Localisation : Plougoumelen
Date d'inscription : 21/01/2011

MessageSujet: Re: Petit problème   2012-11-05, 23:02

Alors, loi de Liebig, un élément, peut être un seul, manque et bloque les plantes. Un truc bien foireux, genre bore, magnésium, et là, ça devient moins simple à déterminer;
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://quai-ouest.com
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Re: Petit problème   2012-11-05, 23:05

Ouais c'est sur il y a que mes valisneria qui sont en pleine forme sinon toutes mes echino ou anubia sagitaria deperissent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mélo
Ramy
Ramy
avatar

Masculin
Nombre de messages : 252
Age : 66
Localisation : Plougoumelen
Date d'inscription : 21/01/2011

MessageSujet: Re: Petit problème   2012-11-05, 23:10

C'est quoi, le sol? Nutritif artificiel ou tradi?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://quai-ouest.com
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Re: Petit problème   2012-11-05, 23:13

Bah c'est du terreau horticole qui est pris à la pépinière de mon père, j'ai toujours fais comme ça et j'ai jamais eu de soucis jusqu'à la...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mélo
Ramy
Ramy
avatar

Masculin
Nombre de messages : 252
Age : 66
Localisation : Plougoumelen
Date d'inscription : 21/01/2011

MessageSujet: Re: Petit problème   2012-11-05, 23:29

La résistivité?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://quai-ouest.com
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Re: Petit problème   2012-11-06, 19:40

la résistivité?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mélo
Ramy
Ramy
avatar

Masculin
Nombre de messages : 252
Age : 66
Localisation : Plougoumelen
Date d'inscription : 21/01/2011

MessageSujet: Re: Petit problème   2012-11-06, 20:30

Oui, pardon, la conductivité : La mesure de champs électrique dans ton eau. Ça donne une meilleure idée des sels minéraux qui s'y trouvent. Mesure utile pour les discus, par ailleurs. En gros, avec une eau de pluie 10 à 20, osmosée 0 à 15, et dans un bac trop propre 50 à 100. Si tu es très en dessous, il te manque sans doute des sels minéraux. Après, lesquels?
http://www.aquabase.org/articles/html.php3/electroconductivite-aquarium=2223.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://quai-ouest.com
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Re: Petit problème   2012-11-06, 20:37

ah ok non mais ma j'ai mesuré justement ^^ et il y a 290 micro siemens environ
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mélo
Ramy
Ramy
avatar

Masculin
Nombre de messages : 252
Age : 66
Localisation : Plougoumelen
Date d'inscription : 21/01/2011

MessageSujet: Re: Petit problème   2012-11-06, 21:05

Bon, ensuite, les tubes?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://quai-ouest.com
kangourou56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 858
Age : 26
Localisation : pluneret
Date d'inscription : 21/01/2010

MessageSujet: Re: Petit problème   2012-11-07, 12:43

mes tubes ont moins de 4 mois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mélo
Ramy
Ramy
avatar

Masculin
Nombre de messages : 252
Age : 66
Localisation : Plougoumelen
Date d'inscription : 21/01/2011

MessageSujet: Re: Petit problème   2012-11-07, 19:18

Non, je pensais aux qualités de couleurs, genre daylight ou des spécialisés de marque?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://quai-ouest.com
Contenu sponsorisé




MessageSujet: Re: Petit problème   

Revenir en haut Aller en bas
 
Petit problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit problème discus...
» Petit problème de connection avec mon compte facebook
» petit problème au niveau du mamelon
» HELP ! petit problème sur juvénile + photo
» petit problème sur serissa

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM AQUA56 :: Aquariophilie d'eau douce :: Les plantes-
Sauter vers: