FORUM AQUA56

Aquariophilie eau douce,Marine ainsi que récifal du Morbihan et de la Bretagne
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 plantes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pierrot5656
Killy
Killy


Masculin
Nombre de messages : 188
Age : 24
Localisation : Lanouée
Date d'inscription : 12/10/2013

MessageSujet: plantes   2014-01-01, 21:40

Salut tout le mondes je poste ce sujet pour tout ceux qui ont des plantes  Very Happy


personnellement j'ai des plantes dans un nano de 30 L les plantes poussent très bien mais quand j'en mais dans mon bac de 120 L elles ont du mal a pousser elles périssent petit à petit et a leur forme et a leur couleur ca se voit quel s'affaiblissante dans mon 120 L donc voila pourquoi je poste ce sujets pour que tout ceux qui ont des plantes donne des conseils a ceux qui ont des difficulter avec leur plantes.


Merci pour tout vos conseilles.  Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FANCHE56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 848
Age : 48
Localisation : BRECH,AURAY
Date d'inscription : 26/12/2011

MessageSujet: Re: plantes   2014-01-06, 20:57

regarde au niveau de ton éclairage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Grom29
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 426
Age : 41
Localisation : carhaix(29)
Date d'inscription : 03/09/2010

MessageSujet: Re: plantes   2014-01-07, 00:30

comme pour chaque problème, pour aider à indentifier la caure il faut donner un max de précisions sur ton bac  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot5656
Killy
Killy


Masculin
Nombre de messages : 188
Age : 24
Localisation : Lanouée
Date d'inscription : 12/10/2013

MessageSujet: Re: plantes   2014-01-08, 12:29

dans mon 120 L

j'ai une racines avec plantes
température régler a 25 ° mais sur mon étiquette thermostat ca indique une eau entre 27° et 29°
KH ph je c'est pas comment voir ca  Smile
éclairage néon après quel type je c'est pas.
et mon eau jaunie aussi surement avec la racines je pense.

autrement que pourrai je dire de plus ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FANCHE56
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 848
Age : 48
Localisation : BRECH,AURAY
Date d'inscription : 26/12/2011

MessageSujet: Re: plantes   2014-01-08, 21:24

il faudrait un minimum de renseignement pour que l'on t'aide car en l'état je ne peu rien dire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludovite
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 539
Age : 45
Localisation : monterblanc (56)
Date d'inscription : 22/11/2007

MessageSujet: Re: plantes   2014-01-08, 23:08

achete un themometre pour mettre dans l'aqua, ce sera plus précis , et règle ta température en fonction, la plupart tu temps a 25°C.
Et pour l'éclairage, regarde sur le néons, il doit bien y avoir quelque chose d'ecris dessus.
PH et Kh sont des paramètres de ton eau, pour les connaîtres il faut faire des testes, tu trouveras de quoi faire tes tests en magasin, privilégie les tests en flacon plutôt que les bandes c'est plus précis .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot5656
Killy
Killy


Masculin
Nombre de messages : 188
Age : 24
Localisation : Lanouée
Date d'inscription : 12/10/2013

MessageSujet: Re: plantes   2014-01-09, 18:34

ok merci pour le conseille pour le kh et ph.
pour le neon c'est écrit

sylvania
luxline
E18W/840
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludovite
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 539
Age : 45
Localisation : monterblanc (56)
Date d'inscription : 22/11/2007

MessageSujet: Re: plantes   2014-01-09, 22:47

Pour ton eclairage, tontube ne pose pas de problème, il est adapté à la pousse des plantes, mais il faudrait que tu essaie de rajouter 1 ou 2 tubes, regarde dans la rubrique matériel, "oliviergap" a ouvert un post et il a le même problème que toi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oliviergap
Guppy
Guppy


Masculin
Nombre de messages : 81
Age : 32
Localisation : gap
Date d'inscription : 06/01/2014

MessageSujet: Re: plantes   2014-01-10, 13:12

salut!
J'ai un 120l et je trouvait que mes plantes perdaient de leur couleur, suite aux conseils reçu, j'ai rajouté un néon et kit CO2, pour l'ajout d'un néon j'en ai eu pour 70 euro, ballast + néon 30w T8, mais je pense que tu peux trouver moins cher. et le kit CO2 je l'ai eu en solde kit JBL à 4 euro pour 45jours pour un 120l (je sais pas ce que ça vaut niveau qualité)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot5656
Killy
Killy


Masculin
Nombre de messages : 188
Age : 24
Localisation : Lanouée
Date d'inscription : 12/10/2013

MessageSujet: Re: plantes   2014-01-10, 15:48

tu a installer comment ton néon ?
tu a laisser l'ancien avec ou pas
car moi c'est un gros néon que j'ai donc pour mettre du t8 ou autre  je croie que c'est assez fin comme néon et pour moi ca passerai pas. les mien sont plus gros, taille de néon genre garage chez pas si tu voit ce que je veut dire.  Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
samz
Discus
Discus
avatar

Masculin
Nombre de messages : 3534
Age : 37
Localisation : Saint abraham ( 56)
Date d'inscription : 28/02/2011

MessageSujet: Re: plantes   2014-01-10, 20:21

C est des tubes fluorescents t8 que tu as.
Peux tu mettre une photo de ton "couvercle" d aquarium.

_________________
Brizh diod hag a oar tewel ouzh un den fur a so heñvel.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oliviergap
Guppy
Guppy


Masculin
Nombre de messages : 81
Age : 32
Localisation : gap
Date d'inscription : 06/01/2014

MessageSujet: Re: plantes   2014-01-11, 10:06

J'ai gardé l'ancien néon et j'ai juste clipsé le deuxième sur le premier. Question pratique je suis obligé de retirer le couvercle si je veux accéder à l'aquarium...
J'ai mis des photos sur la rubrique matériel et yann56 m'a indiqué ce lien, sur lequel je me suis basé pour ajouter le néon: http://aqua56.forums-actifs.net/t5290-ajout-d-un-neon-sur-un-aquarium-aquatlantis-par-yann56?highlight=neon
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pierrot5656
Killy
Killy


Masculin
Nombre de messages : 188
Age : 24
Localisation : Lanouée
Date d'inscription : 12/10/2013

MessageSujet: Re: plantes   2014-01-19, 00:10

samz a écrit:
C est des tubes fluorescents t8 que tu as.
Peux tu mettre une photo de ton "couvercle" d aquarium.



samz je c'est pas si tu va bien voir dsl de la qualités j'ai pas mieux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: plantes   

Revenir en haut Aller en bas
 
plantes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Plantes toxiques
» Mes scalaires mangent mes plantes
» Troc aux plantes à Veneux les Sablons
» Les plantes pour bac à betta
» quelle plantes préfére vous

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM AQUA56 :: Aquariophilie d'eau douce :: Les plantes-
Sauter vers: