FORUM AQUA56

Aquariophilie eau douce,Marine ainsi que récifal du Morbihan et de la Bretagne
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Bon sang !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Bon sang !   2008-01-27, 14:28

Aujourd'hui , j'ai encore trouvé deux poissons morts . Mon dernier xypho et un ancistrus . Je ne trouve pas les deux autres .Chaque poissons ramassé , je pleure telle la pluie tropicale , mais bon je tiendrai bon . Vais-je les enterrés tous ?
Là , je ne ferai pas mes tests . Mais dès que je serai calmée , je vais le faire . Je suis très chiante avec vous , je m'en excuse .
Revenir en haut Aller en bas
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 15:33

Bon...
Je viens de me refaire toute la rubrique expo de problèmes...

Il nous manque encore deux données Mumu :
Tu ne nous as toujours pas donné la T° du bac et j'aimerais de plus savoir quelle est la puissance de ta filtration (en nb de litres/h)...

Comment se portent les autres pensionnaires, notamment les néons et rasboras ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bon sang !   2008-01-27, 16:21

La température du bac est de 22 degré . J'avais baissé de un degré à cause de l'eau verte , elle moins verte .
Mon filtre est un externe Tetratec dont je ne sais plus exactement la référence . Il devait faire trois fois , normalement , 300 litres heures .
Revenir en haut Aller en bas
Wulkain
Admin
Admin
avatar

Masculin
Nombre de messages : 2355
Age : 34
Localisation : Vannes
Date d'inscription : 08/07/2007

MessageSujet: Re: Bon sang !   2008-01-27, 16:23

Je ne sais plus si ça a été dit mais que leurs donne tu à manger et combien/quel fréquence ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bon sang !   2008-01-27, 16:27

Je leur donne à manger JLB Novo GranoColor 2 clics chaque soir .
Revenir en haut Aller en bas
yobo
Malawi
Malawi
avatar

Masculin
Nombre de messages : 1541
Age : 43
Localisation : locmaria grandchamp
Date d'inscription : 05/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 16:28

Ton filtre à un débit de 300L/H, ou bien c'est un filtre prévu pour un bac de 300L ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bon sang !   2008-01-27, 16:30

Voici mes paramètres du jour :
NO2 < 0.3 mg jaune clair
NO3 25 mg
PH 6.5
GH 4
KH 1
PO4 0mg
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Bon sang !   2008-01-27, 16:31

Il m' a été vendu pour un bac de 300 litres
Revenir en haut Aller en bas
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 16:32

Ca doit être un EX quelque chose...
Pas d'indication sur le filtre lui même... N° de série... puissance en W... ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bon sang !   2008-01-27, 16:34

Je vais voire et je reviens . Si j'arrive à voir c'est que je suis presbyte moi !
Revenir en haut Aller en bas
yobo
Malawi
Malawi
avatar

Masculin
Nombre de messages : 1541
Age : 43
Localisation : locmaria grandchamp
Date d'inscription : 05/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 16:36

si ton filtre est prévu pour un 300L et que le ton bac fait 350 L, y a déja un petit problème !!!!

tu as un peu de nitrites, et ça c'est pas bon !!!!!

as tu pensée à rajouter un peu de bactéries ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bon sang !   2008-01-27, 16:37

Sur le filtre je ne vois rien . Sur le manuel , il y a trois référence EX600/EX700/EX1200 . C'est donc l'un des trois
Revenir en haut Aller en bas
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 16:38

Non Yo, regardes bien...
Mumu nous dit <0,3 mg/l jaune clair et je crois que son test ne va pas en deça...
Donc à priori pas de nitrites...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bon sang !   2008-01-27, 16:38

J'ai pensé aux bactéries mais je ne saurai lesquels prendre .
Revenir en haut Aller en bas
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 16:39

Ok pour le filtre... c'est bien ce que je pensais, mais j'aimerais bien savoir lequel c'est parmis les 3...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bon sang !   2008-01-27, 16:40

Il faudrait que le vendeur se rappelle je ne trouve même pas la facture . Embarassed
Revenir en haut Aller en bas
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 16:40

Pour moi les paramètres sont ok compte tenus de ceux de l'eau de puits chez Mumu... (toujours le petit pb de nitrates, mais acceptable là...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 16:59

Te souviens-tu combien tu l'as payé ton filtre Mumu ? (ce n'est par indiscretion mais plutôt pour m'assurer qu'on t'a bien vendu le 1200...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 17:29

Bon Mumu,

Sous réserve que tu aies bien le filtre EX1200 (et encore, si tu as le 700, vu ta pop, ce ne serait pas bien grave, mais un peu sous-dimensionné quand même), si j'étais à ta place, voici ce que je ferais :
1/ pour les pensionnaires, j'augmenterais la t° de 1-2° : 24 ° serait bien.
2/ je diminuerais le volume et la fréquence de mes changements d'eau :
2 x / mois au lieu de 3 x
et 20% old 33
3/ je ne toucherais pas au filtre pendant les deux prochains mois (tu as un très bon filtre, mais revérifie quand même la disposition de tes paniers tels que préconisée par le fabriquant... (discutable mais bon... mettons-nous dans les conditions...)
là : http://www.e-aquario.com/.TetraTec+EX+1200
regardes la vidéo...)

Voilà, je ne toucherais à rien d'autre pour l'instant et ne ferais rien de plus...

(je continue néanmoins de m'interroger sur ta chute de pH à 5 qui avait motivé ton utilisation de pH+... la racine ?...)

Pour le reste, je pense que tes poissons décédés ont plus subit de trop fortes variations répétées suite aux changements d'eau...
Vu tes paramètres actuels, je persiste à croire que tu es dans la bonne voie pour retrouver un certain équilibre...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cyclamen
Modo Vieja
Modo Vieja
avatar

Masculin
Nombre de messages : 1467
Age : 51
Localisation : Caudan
Date d'inscription : 28/10/2007

MessageSujet: Re: Bon sang !   2008-01-27, 17:37

Avec Tydav en médecin chef... je pense qu'on va créer les bases de l'A.A.O. ...

Aquariophilie Assistée par Ordinateur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philoubetta
Néon
Néon
avatar

Masculin
Nombre de messages : 45
Age : 56
Localisation : finistère
Date d'inscription : 11/12/2007

MessageSujet: Re: Bon sang !   2008-01-27, 19:04

Bonsoir,
+1 avec cyclamen.
Philou.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Bon sang !   2008-01-27, 19:19

Le PH du puits est à 5 .

Merci pour la petite vidéo , il me semble que mon filtre n'est pas organisé comme ça . Je regarde demain . J'ai retrouvé la boite ,j'ai un EX1200
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bon sang !   

Revenir en haut Aller en bas
 
Bon sang !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ma calopsitte perd son sang !!!!
» impatiens goutte de sang ou Marie-Louise [Terminé]
» [résolu] poche de sang ?
» plumes de sang.
» hamster et sang

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM AQUA56 :: Aquariophilie d'eau douce :: Besoin d'Aide ?-
Sauter vers: