FORUM AQUA56

Aquariophilie eau douce,Marine ainsi que récifal du Morbihan et de la Bretagne
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pertes de la flore.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Pertes de la flore.   2008-02-27, 18:51

Bon, je me décide d'ouvrir un post pour un problème déjà évoqué sur la présentation de notre Bac.
Depuis la mise en eau, nous avons perdu 4 plantes. Une autre est très mal en point. Je serai étonné qu'elle passe la semaine.
Les seules qui tiennents le coups sont les anubias.

J'avais évoqué la couleur de l'eau. impossible de prendre un photo qui rende correctement.
Je trouvais l'eau verte. Mais ce ne sont pas des algues (Plusieurs recherches sur le net). Je penche plus sur le tanin de nos deux racines.
Elles ont pourtant trempée pendant 1 bonne semaine.

Les tubes néons ont été changés, paramètres de l'eau bonnes, température à 25°c.

Du charbon actif a été ajouté aujourd'hui. On compte le laissé quelques jour. On sait maintenant que le tanin reviendra (merci Alphanius).

Si jamais vous avez une autre idée, je suis preneur. Je souhaitais un bac planté... on se dirige vers un desert aquatique.

Merci
Revenir en haut Aller en bas
jeje56
Fondateur.
Fondateur.
avatar

Masculin
Nombre de messages : 1477
Age : 34
Localisation : Questembert
Date d'inscription : 29/06/2007

MessageSujet: Re: Pertes de la flore.   2008-02-27, 19:09

les annubias sont des plantes a pousse trés vite donc c'est normal qu'elle sont les dernieres a rester... par contre il faut trouvé la source de cette eau verte?

Sinon as tu un substrat? Injection de co²? quel genre de tube as tu?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-27, 19:18

Moi aussi j'ai l'eau verte et des plantes qui sont mortes . Je ne sais pas quoi te répondre . Mais c'est vrai que c'est depuis que j'ai introduit ma racine de mangrove .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-27, 20:14

jeje56 a écrit:
Sinon as tu un substrat? Injection de co²? quel genre de tube as tu?

Substrat : JBL Aquabasis sur une couche de 2 à 3 centimètres.

tubes néons sont :

DENNERLE TROCAL AMAZON-Day
DENNERLE TROCAL Special Plant
Ces deux tubes de 30W chacun, éclairent de 12h30 à 22h30

DENNERLE TROCAL Marinus Coral-Blue
30W aussi, allumage de 12h15 à 12h45 et de 22h15 à 22h45.

Pas de système à Co2.

Le bac fait 55 cm de hauteur.
Revenir en haut Aller en bas
Eric
Nijsseni
Nijsseni
avatar

Masculin
Nombre de messages : 601
Age : 39
Localisation : Plouay
Date d'inscription : 12/11/2007

MessageSujet: Re: Pertes de la flore.   2008-02-27, 20:16

si ton eau est chargée en tanin ou meme en algue (eau verte) la lumiere passe moins et donc tes plantes en patissent.
les anubias ne sont pas tres demandeuses en lumiere et supporte mieux une faible luminosite.
le probleme viens donc (pour moi) directement de la "couleur" de l eau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://s17.bitefight.fr/c.php?uid=54344
Aphanius
Modo Tateur
avatar

Féminin
Nombre de messages : 1380
Age : 38
Localisation : Plouharnel
Date d'inscription : 23/09/2007

MessageSujet: Re: Pertes de la flore.   2008-02-27, 20:53

Quelles sont les plantes que tu as perdu?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.clpmem-auray-vannes.fr
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-27, 21:11

Aphanius a écrit:
Quelles sont les plantes que tu as perdu?
- Hemianthus Callitrichoides "cuba"
- Limnophila sessiliflora
- Cabomba de Caroliniana
- Shinnersia rivularis (Feuille de chêne du mexique)

La Lilaeopsis Novae Zealendia est un peu jaune. Les deux Vallisnérie commune semblent reparties.

Au final, plus de plantes à pousse rapide. Au vu des analyses, le pic à l'air passé.
Revenir en haut Aller en bas
Wulkain
Admin
Admin
avatar

Masculin
Nombre de messages : 2355
Age : 34
Localisation : Vannes
Date d'inscription : 08/07/2007

MessageSujet: Re: Pertes de la flore.   2008-02-27, 22:15

Mets-tu de l'engrai?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-27, 23:06

Non pas d'engrai. Je comptai attendre un peu.
Il a été mis en eau le 1er week-end de février.
Tu penses que je devrais ajouter des boulettes JBL au pieds ?
Revenir en haut Aller en bas
jeje56
Fondateur.
Fondateur.
avatar

Masculin
Nombre de messages : 1477
Age : 34
Localisation : Questembert
Date d'inscription : 29/06/2007

MessageSujet: Re: Pertes de la flore.   2008-02-27, 23:08

humm rappelles nous ta filtration?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-27, 23:11

Avant : Arrivée d'eau sur "Grosse mousse", perlon, "petite mousse" et nouilles.
Depuis ce soir, du Charbon actif se trouve sous la "grousse mousse".
Revenir en haut Aller en bas
Wulkain
Admin
Admin
avatar

Masculin
Nombre de messages : 2355
Age : 34
Localisation : Vannes
Date d'inscription : 08/07/2007

MessageSujet: Re: Pertes de la flore.   2008-02-27, 23:38

L'engrai tu peux le mettre dès le début, en fonction du nombre de plante que tu as bien sur.

Pour la filtration, je metterais dans ce sens là : Dans le sens de l'eau, mousse grosses mailles, mousse petites mailles, charbon, ouate perlon et pour finir les nouilles céramique.
J'ai un doute sur la position du charbon, je vérifi ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gyz56
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 1479
Age : 33
Localisation : 56
Date d'inscription : 13/08/2007

MessageSujet: Re: Pertes de la flore.   2008-02-28, 09:42

peux*tu nous mettre une photo des plantes meme si la qualité n'est pas terrible ça pourra nous aider.
par ailleurs 60W pour 250l ça fait un peu juste à mon avis pour tenir de l'hemiantus... car ce sont des plantes gourmande en lumière. en général je compte 1W pour 2l or tu es plus proche 1W pour 4. De ce fait je vois 2 solutions:
-prendre des plantes moins gourmande en lumière.
-ajouter de l'éclairage.
en espérant que cela puisse d'aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-28, 13:36

Je vois pour les photos ce soir au retour du taf.
Et puis toutes visions extérieures du problèmes sont des aides précieuses.
Revenir en haut Aller en bas
yobo
Malawi
Malawi
avatar

Masculin
Nombre de messages : 1541
Age : 43
Localisation : locmaria grandchamp
Date d'inscription : 05/10/2007

MessageSujet: Re: Pertes de la flore.   2008-02-28, 14:14

si tu n'as plus que des anubias, tu peux passer au malawi !!!! Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-28, 18:21

Pas beaucoup de photo

La plante au fond c'est une Ludwigia. Elle résiste.


Au premier plan, c'était une Bacopa Australis. Au fond, c'était une Limnophila Sessiflora

Pas de photo de la cabomba ni de l'Hemianthus que je n'ai pas eu le temps de prendre en photo (morte en moins d'une semaine).

Le mal attaque toujours du bas vers le haut.

Pour la puissance D'éclairage, J'avais compté, par rapport au temps d'éclairage, 1W pour 2,44 L.
Revenir en haut Aller en bas
RivulusGreg
Admin Killi
Admin Killi
avatar

Masculin
Nombre de messages : 1188
Age : 39
Localisation : Plumergat - 56
Date d'inscription : 24/09/2007

MessageSujet: Re: Pertes de la flore.   2008-02-28, 18:34

Curieusement, les plantes perdues sont plutôt gourmandes en lumière...

Quelle est ta hauteur d'eau ? durée d'éclairage quotidienne ?

Pour les boulettes, laisse tomber ! Tes plantes ne sont pas des nénu ou des échino gourmandes.

Par contre, un coup d'algo hebdomadaire et du CO2 peuvent peut-être t'aider ?

Bon, tu devrais essayer de mettre de la ceratophyllum et des Cryptocoryne pour commencer, ensuite, tu verras pour complexifier ton peuplement au cours des prochains mois.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-28, 18:39

marcus_templus a écrit:

DENNERLE TROCAL AMAZON-Day
DENNERLE TROCAL Special Plant
Ces deux tubes de 30W chacun, éclairent de 12h30 à 22h30

DENNERLE TROCAL Marinus Coral-Blue
30W aussi, allumage de 12h15 à 12h45 et de 22h15 à 22h45.

Pas de système à Co2.

Le bac fait 55 cm de hauteur.

Soit 10h pour les tubes eau douce et 1h pour le tube marin.

Les dimensions du bac sont 100x46x55 - Lxlxh -
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-29, 13:11

RivulusGreg a écrit:

Par contre, un coup d'algo hebdomadaire
Je vais faire un tour sur vannes. Quand tu conseils l'algo, je prend de l'algoFlash standard qui est vendu chez JardiTruc, gamm Truc et autres ?
Revenir en haut Aller en bas
Wulkain
Admin
Admin
avatar

Masculin
Nombre de messages : 2355
Age : 34
Localisation : Vannes
Date d'inscription : 08/07/2007

MessageSujet: Re: Pertes de la flore.   2008-02-29, 13:16

Regarde par ici Smile
http://www.lesdiscus.com/site/algoflash.php
Et par là :p
http://hidekisam.free.fr/index.php?p=post&post=72&title=Engrais%20Algoflash
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-02-29, 13:21

Merci beaucoup...
J'm'en va en acheter.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-03-02, 12:32

Tests effectués ce matin.
Tous les paramètres OK sauf le Fe qui est à 0.05 (Test JBL)
Donc on a ajouté 1ml d'Algo. On refera un test Fe demain soir.

Et maintenant on croise les nageoires
Revenir en haut Aller en bas
gyz56
Modérateur
Modérateur
avatar

Masculin
Nombre de messages : 1479
Age : 33
Localisation : 56
Date d'inscription : 13/08/2007

MessageSujet: Re: Pertes de la flore.   2008-03-02, 12:35

en général on dit que le taux de fer doit etre à 0.1 donc la cause du problème peut etre là effictivement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Pertes de la flore.   2008-03-02, 12:40

C'est à cette conclusion que je suis arrivée après avoir lu les sites que Wulkain a posté.
Maintenant j'espère que 1ml d'algo pour 220 utile ne sera pas trop.
Revenir en haut Aller en bas
ludovite
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 539
Age : 45
Localisation : monterblanc (56)
Date d'inscription : 22/11/2007

MessageSujet: Re: Pertes de la flore.   2008-03-02, 12:44

Il vaut mieux commencer par une demi doses , et augmenter progressivement. Sinon gare au algues :pluie:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pertes de la flore.   

Revenir en haut Aller en bas
 
Pertes de la flore.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» MAJ site perso : flore de tenerife
» Site sur la flore de la sainte baume
» Flore de l'Aquitaine (ou au moins Sud-Ouest)??
» La flore des Préalpes
» EM- pourquoi réequilibrer la flore intestinale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM AQUA56 :: Aquariophilie d'eau douce :: Besoin d'Aide ?-
Sauter vers: