FORUM AQUA56

Aquariophilie eau douce,Marine ainsi que récifal du Morbihan et de la Bretagne
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Particules....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Wulkain
Admin
Admin
avatar

Masculin
Nombre de messages : 2355
Age : 34
Localisation : Vannes
Date d'inscription : 08/07/2007

MessageSujet: Re: Particules....   2008-09-11, 18:53

:excellent:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-09-19, 19:52

Bon après de multiples nettoyages de la pompe au moment des changements de ouate, les particules continuent et sont toujours aussi présentent.

Es ce que le fait que ma crépine d'aspiration soit a plus de 15 cm du sol y fait quelque chose ?

Sinon je vais peut être rajouter une pompe ( la même que j'ai si je peux ).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
ludovite
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 539
Age : 45
Localisation : monterblanc (56)
Date d'inscription : 22/11/2007

MessageSujet: Re: Particules....   2008-09-19, 20:56

La hauteur de la crepine d'aspiration de mon filtre ( eheim 2028) ce trouve à 15 cm de la surface et je n'ai pas de probleme de particule. Le rejet du filtre est lui dirigé en diagonale vers le bas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: Particules....   2008-09-19, 21:51

ce que tu peux faire c est essaye en rajoutant une autre pompe. jm avait un peu le meme soucis et maintenand ca va mieu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-09-19, 22:12

je vais essayer de changer l'angle de mon rejet comme ludovite pour voir avant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: Particules....   2008-09-19, 22:19

ok dak tiens nous au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-11-06, 12:05

Non ça recommence même après avoir fait quelques modifications.

Ajout d'une pompe de surface , ça aussi. ça diminue un peu le souci mais le clore pas.

Donc mon filtre fait 1050l/h donc dans la logique de la chose 3*mon litre=1200l/h.

D'apres vous je devrais racheter une pompe de 1200l/h un complément de filtrage de 1050/h.

Sinon J'ai trouver un trucs pas trop cher. Filtre bio 1100L/H JEBO en filtre intérieur de coin ? Z'en pensez quoi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: Particules....   2008-11-06, 18:26

oui mais il faudra peu etre que tu casses un peu ton debit car 1000l h dans un bac ca brasse pas mal.
perso j ai deja tourne a 2 * 1000l heure ca le fait en debit casse, tu as vu ma filtration comment elle est faite, mais a 2000 l heure le perlon s encrassait a vitesse grand V
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akromas
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 489
Age : 34
Localisation : Ploermel
Date d'inscription : 27/07/2008

MessageSujet: Re: Particules....   2008-11-06, 23:59

Filtre bio 1100L/H JEBO en filtre intérieur de coin + Mon filtre existant ca devrait en cassant la sortie de la pompe interne.

ou juste la pompe interne suffiras ?

Aprés si je dois changer mes perlons deux fois par mois pas grave.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aqua56.forums-actifs.net/forum.htm
stephane
Scalaire
Scalaire
avatar

Masculin
Nombre de messages : 673
Age : 46
Localisation : quimper
Date d'inscription : 05/06/2008

MessageSujet: Re: Particules....   2008-11-07, 18:26

ce qu il faut c est que tu n es pas de courant direct et trop violent pour tes poissons qu ils puissent nager tranquille sans lutter en permanence
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Particules....   

Revenir en haut Aller en bas
 
Particules....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Particules en suspension
» Installer un filtre à particules sur LT 31 diesel
» particules en suspension
» Dépôt sur les plantes, particules en suspension dans l'eau.
» particules en suspension

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM AQUA56 :: Aquariophilie d'eau douce :: Besoin d'Aide ?-
Sauter vers: